Aller au contenu
Ical

Installateur non valide?

Messages recommandés

Voilà j'ai un "léger" problème lorsque je tente d'installer le patch 0.9 du mod (j'ai fait exprès de ne pas la redimensionner pour plus de lisibilité, et étant donné que la balise "spoiler" ne fonctionne pas vraiment, pas de bbcode = fail mais bon ....), à préciser aussi que le téléchargement du patch ne démarre qu'une fois sur deux, la plupart du temps je tombe sur la racine des fichiers internes du site-->

user posted image

Modifié par Ical

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors ah moins qu'il y ait un problème dans le téléchargement à chaque fois, le problème doit venir de ton ordi et on peut rien pour toi, désolé.

Modifié par HK 47

Partager ce message


Lien à poster
Partager sur d’autres sites

Hmm apparemment ça venait du pare-feu du réseau wireless auquel j'étais rattaché.

J'ai testé via une autre connexion ça fonctionne parfaitement, désolé d'avoir dérangé pour si peu.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×