Jump to content
Sign in to follow this  
Socros

Forum : Problèmes

Recommended Posts

J'ouvre un nouveau sujet comme je n'arrive pas à lire les dernières réponses dans l'autre sujet, c'est normal que j'ai l'ai verrouillé. 

 

n'hésitez pas à reposter vos derniers messages ici.

 

Pour le moment je suis dans l'incapacité de trouver la moindre réponse qui explique ces problèmes et donc les solutions. Veuillez m'en excuser. Je prend sur moi cette catastrophe et j'ai un peu de mal ces derniers jours à m'en remettre.

Edited by Socros

Share this post


Link to post
Share on other sites

On ne peut plus prévisualiser les messages, c'est un peu embêtant.

Share this post


Link to post
Share on other sites

Il semble qu'il y ait un problème avec l'affichage du dernier posteur et donc avec l'indicateur "message non lu" pour certains sujets.

Je l'ai surtout remarqué sur des sujets épinglés mais cela est aussi présent sur d'autres sujets (par exemple).

 

bugLastWriter.png

Edited by Mouchi
Problème aussi trouvé sur des sujets non épinglés

Share this post


Link to post
Share on other sites

Sur le sujet

Je ne vois pas les dernières réponses ou alors que une fois sur deux... o_O et je ne peux pas poster de message... il se passe un truc chelou non ?

Edited by Damn3d

Share this post


Link to post
Share on other sites

Allume un cierge et prie les anciens et les nouveaux dieux.

Je n'arrive même pas à voir les nouveaux messages dans Le Salon des Diplomates, même si j'ai découvert plus tard que sur le forum, ça affiche bien l'utilisateur qui a posté le dernier message...

Share this post


Link to post
Share on other sites

Apparemment, on ne peut plus envoyer de message privés.

Cela affiche le message: 

"Vous êtes autorisé à envoyer seulement -1 messages par jour. Veuillez réessayer plus tard."

Share this post


Link to post
Share on other sites
il y a une heure, Lunarc a dit :

Apparemment, on ne peut plus envoyer de message privés.

Cela affiche le message: 

"Vous êtes autorisé à envoyer seulement -1 messages par jour. Veuillez réessayer plus tard."

ça m'arrive aussi, je pebse que c'est une erreur d'encodage du genre (je ne m'y connais pas mais je suppose):

 

number_of_privates_mails = -1

 

Share this post


Link to post
Share on other sites

Normalement ce problème de MP est corrigé maintenant

Edited by Socros

Share this post


Link to post
Share on other sites

Je pense avoir corrigé le problème de la page Contenu Non lu  Vous me confirmer en avoir l'accès ?

Share this post


Link to post
Share on other sites

Yep, ça marche!

Share this post


Link to post
Share on other sites

j'ai l'impression que j'ai réussi à corriger les divers bugs, à voir sur la durée

Share this post


Link to post
Share on other sites

vous rencontrez encore les problèmes des posts multiples et des pages qui s'affichent pas ?

Share this post


Link to post
Share on other sites

Personnellement, non. Après, j'ai toujours ce souci de la page qui se recharge quand je clique sur l'icône pour mettre les forums (ou plutôt, les sous-forums) en marquer comme lu.

Share this post


Link to post
Share on other sites

-je peux plus modéré le forum de star wars empire at war.... et je dois pas être le seul.

 

-bouton "insérer un autre média" fonctionne pas

-bouton imoticone non plus

Edited by darkgrazi

Share this post


Link to post
Share on other sites

tu est toujours modérateur des forums concernés donc tu as toujours les droits de modération par contre comme il a déjà été indiqué au tout début de la mise à jour les menus déroulant ne fonctionne pas, donc c'est normal que certaines options ne soit pas utilisable. Ces bugs ont été annoncés dès la mise il y a deux semaines et ne seront corrigé que quand IPB pourra intervenir, ces derniers n'interviendront que sur une version du forum mise à jour sur al dernière version ce qui pour le moment est impossible. Le dernier test de mise à jour à rendu le forum inutilisable pendant plus d'une journée et des bugs (ceux que j'indique dans ce sujet) qui sont aujourd'hui corrigé.

Share this post


Link to post
Share on other sites

ça voudrait expliquer pourquoi je ne peux rien épingler..... Je vais attendre un peu.

Share this post


Link to post
Share on other sites
 

Maintenant?

absolument, rien ne se passe quand je clique sur action de modération, je me dis que cela doit être un menu deroulant.

Share this post


Link to post
Share on other sites

ok oui c'est ça 

 

tu peux quand même épingler un sujet en éditant le premier post d'un sujet et en passant par le menu sur la droite

Share this post


Link to post
Share on other sites
 

ok oui c'est ça 

 

tu peux quand même épingler un sujet en éditant le premier post d'un sujet et en passant par le menu sur la droite

C'est vrai que cela marche mieux! merci beaucoup! Je vais épingler ce que j'ai à épingler vite fait ;)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×