Jump to content

Bert

Membre
  • Content Count

    3
  • Joined

  • Last visited

About Bert

  • Rank
    Nouveau

Information de Profil

  • Région
    Pays de la Loire
  1. Bonjour, Suis en V1.5 sur Mac OSX (Lion). J'ai joué (sans quitter le jeu) en mode conquête en effectuant quelques sauvegardes et en les rechargeant. Jusque là OK Lorsque je quitte le jeu et que je le relance, je ne peux plus charger mes sauvegardes (voir même la sauvegarde Auto), en effet j'ai aussitôt un plantage avec un "retour bureau" . Je redémarre donc une conquête que je sauvegarde. Je quitte le jeu, je relance et la sauvegarde fonctionne (par contre toutes les sauvegardes de ma précédente conquête font toujours planter le jeu avec retour bureau. Est ce un bug connu ?. (Ce qui est étrange, ce que je ne vois aucun répertoire des stockages des fichiers de sauvegarde). Merci
  2. Merci pour cette réponse rapide . Mais comme cela fait une éternité que je n'ai pas rejoué (je recommence donc depuis les tutorials), peux tu m'en dire plus à propos de ces points de population ?. P.S Etant complétement ignare sur le sujet. C'est quoi ce mod SI ?. Mais étant sur Mac, j'ai bien l'impression que ce n'est pas dispo pour cete plateforme. Me trompe-je ? Amicalement
  3. Bonjour, Je rejoue à Empire at war et je ne me souviens plus de la signification de la valeur (dans un cercle en haut à gauche) dans la fenêtre d'unité. Que signifie ce nombre et son code couleur ? (vert ou jaune). Par exemple sur ce screenshoot la station spatiale à un 16 (vert). Ici le croiseur -3 jaune Merci.
×
×
  • Create New...